1. 环境需求

  • pecl mcrypt
  • composer
  • curl >= 7.19.4 compiled with OpenSSL and zlib
  • gettext
  • php = 5.6
  • mysqli
  • mysql >= 5.6.10
  • gd >= 2.0.35
  • redis 3.0.x

results matching ""

    No results matching ""